Jump to content
TuRKGeN.NeT

Search the Community

Showing results for tags 'excel'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Paylaşım
    • Faydalı Bilgiler
  • EĞİTİMSEL BİLGİLER
    • OFFİCE BİLGİLER
  • MOBİLE DEVİCE
    • HTC
  • MOBILE SHARING
    • ANDROID
  • SHARINGS
    • SOFTWARES
    • GAMES

Calendars

  • Community Calendar

Categories

  • Files
  • Apps
  • Softwares

Blogs

There are no results to display.

There are no results to display.

Categories

  • Articles

Categories


Found 1 result

  1. Microsoft Excel de koşullu toplama yapmak çok basit örneğin elimizde aynı tekrar eden isimlerle dolu bir liste var ve biz bu listeden sadece belirli bir isime ait bilgileri toplamak istiyoruz bunun için excel fonksiyonlarından olan Etopla yı kullanmamız lazım. Etopla Kullanımı yandaki listede bulunan isimlerden recep isminin karşılığında toplam kaç tane olduğunu öğrenmemiz için excel de etopla fonksiyonunu kullanacağız; =ETOPLA(aralık ; ölçüt; toplamaralığı ); üç ölçüt almaktadır. bunlardan ilki aralık burada hangi aralıktaki değerler toplanacak bunu tüp tablo olarak seçeriz ikici değer ölçüt burada hangi isimi toplatacak isek ister o isimin olduğu hücreyi seçer istersekte "recep" yazarak sabit isim belirtiriz. üçüncü değerde hangi aralık toplanacak sorusuna toplanacak değerlerin olduğu tüm B hücresini seçeriz. =ETOPLA(A1:B10;A1;B1:B10) Etopla sonuc
×